15 49.0138 8.38624 1 0 4000 1 http://kadirkozan.com.tr 300 0

2V0-21.20 (Question 26)

An administrator is tasked with upgrading an existing vSphere environment to version 7.0. There are existing VMFS3 and VMFS5 datastores in the environment.


Which statement is true regarding this upgrade? (Choose the best answer.)

a) An ESXi 7.0 host will NOT recognize a VMFS3 datastore.
b) VMFS3 is supported with ESXi 7.0 to store boot configurations only.
c) A VMFS5 datastore CANNOT be upgraded; a new VMFS6 datastore is required.
d) An ESXi 7.0 host can automatically upgrade a VMFS5 datastore.

Correct Answer: C

Paylaş:
ÖNCEKİ YAZI
2V0-21.20 (Question 25)
SONRAKİ GÖNDERİ
2V0-21.20 (Question 27)