15 49.0138 8.38624 1 0 4000 1 http://kadirkozan.com.tr 300 0

2V0-21.20 (Question 56)

An administrator is tasked with upgrading an existing vSphere environment to version 7.0. The current configuration is using an external Platform Services Controller.

Which two statements are true regarding this upgrade? (Choose two.)

A. The external Platform Services Controller needs to be converged into an embedded vCenter Server Appliance.
B. The external Platform Services Controller needs to be decommissioned following the deployment of the new vCenter Server Appliance.
C. The external Platform Services Controller backup can be restored to a new embedded vCenter Server Appliance.
D. The external Platform Services Controller needs to be upgraded after the vCenter Server Appliance.
E. The external Platform Services Controller needs to be powered down while a new vCenter Server Appliance is deployed.

Correct Answer: C – E

Paylaş:
ÖNCEKİ YAZI
2V0-21.20 (Question 55)
SONRAKİ GÖNDERİ
2V0-21.20 (Question 57)