Exchange Server 2016 UCMA 5.0 uyumsuzluğu

Exchange server 2016 ile birlikte UCMA 4.0 sürümü kullanımı tavsiye edilmektedir. Microsoft’un resmi web sitesinde bu sürümün kullanılmasını tavsiye eder. Bu ayrıntıyı göz ardı edip UCMA 5.0 ile birlikte Exchange Server 2016 CU 10 kurulumu sonrasında “Microsoft Exchange Unified Services” servisi açılmayacak ve İşletim sistemi event loglarını incelediğiniz aşağıdaki hata ekranı karışılaşıyor olacaksınız.

Okumaya devam et “Exchange Server 2016 UCMA 5.0 uyumsuzluğu”